Pālekt uz saturu


Foto

deg esp lampiņa


  • Please log in to reply
47 atbildes uz šo tēmu

#31 Bankijs

Bankijs
  • Lietotājs
  • 1354 raksti
  • Dzimums:Vīrietis
  • Dzīvesvieta:Rīga-Līvāni

Pievienots 31 October 2015 - 20:48

vaina būs sprauslu vadu kontaktā, atjauksi redzēsi.


Audi 200TQ

#32 Mairis

Mairis
  • Nepieredzējis lietotājs
  • 2 raksti
  • Dzimums:Vīrietis

Pievienots 16 January 2016 - 13:24

Sveiki, problema radaas ar ESP.

Iedarbinu masinu, nekas nedeg, pabraucu 100m iesledzas. Iedarbinot masinu, varu gan ieslegt, gan izslegt ar esp pogu, ar to problemas nav..

Kapec vina automatiski sledzas ieksa? Ieprieks tada problema nebija..

 

 

Marka - Audi a4. 1.9 TDI 2002. gads.



#33 sandis902

sandis902
  • Lietotājs
  • 173 raksti
  • Dzimums:Vīrietis
  • Dzīvesvieta:Liepaja

Pievienots 06 February 2016 - 20:38

Sveiki, problema radaas ar ESP.
Iedarbinu masinu, nekas nedeg, pabraucu 100m iesledzas. Iedarbinot masinu, varu gan ieslegt, gan izslegt ar esp pogu, ar to problemas nav..
Kapec vina automatiski sledzas ieksa? Ieprieks tada problema nebija..


Marka - Audi a4. 1.9 TDI 2002. gads.

Palidzes tikai kompis, var but gan sprauslas, abs, sajugs, dzirdets ka piekare beigta, un ta talak.

#34 CHepayev

CHepayev
  • Nepieredzējis lietotājs
  • 8 raksti
  • Dzimums:Vīrietis
  • Dzīvesvieta:Rīga

Pievienots 15 February 2016 - 20:45

Man bija tādi problēma ar A6 2.5. Braucot uz brīdi it kā samzinājās jauda, izmeta ESP lampiņu. Pēc kaut kāda laika nodzisa. Sākumā ar domāju ka bremzes ķīlē. Pēc tam ievēroju ka arī temperatūras rādītājs trikus taisa (pirmajās reizēs temperatūras izmaiņu nebija). Gala rezultātā nomainīju temperatūras devēju un viss aizgāja. ESP vairs negļuko

#35 jurgis112

jurgis112
  • Nepieredzējis lietotājs
  • 5 raksti
  • Dzimums:Vīrietis
  • Dzīvesvieta:Cēsis

Pievienots 15 March 2016 - 17:25

es nevaru izslegt esp nez elektriba vai kkas cits notiek



#36 nauris322

nauris322
  • Lietotājs
  • 20 raksti
  • Dzimums:Vīrietis
  • Dzīvesvieta:Rīga, Balvi

Pievienots 22 April 2016 - 11:54


Zēni palīgā. Krč biju servisā mainīja kkādu trubiņu, antifrīz tecēja ārā. Itkā viss ok sataisīja bet tgd līdz ko motors sāk uzsilt tā iedegās esp un abs lampiņas un pārstāj rādīt spidometrs. Kas pa vainu varētu bū? Rīt vēl braukšu uz servisu itka lai paskatas ko viņi tur pietaisījuši, jo vēl dīvaini bij ka meistars pēc taisīšanas prasīja vai met kādas kļūdas, teicu ka nekaa nemet, vot un sāka mest

#37 Drulis

Drulis
  • Lietotājs
  • 496 raksti
  • Dzimums:Vīrietis
  • Dzīvesvieta:Jelgava/Bauska
  • Intereses:AUDI QUATTRO

Pievienots 22 April 2016 - 12:03

Zēni palīgā. Krč biju servisā mainīja kkādu trubiņu, antifrīz tecēja ārā. Itkā viss ok sataisīja bet tgd līdz ko motors sāk uzsilt tā iedegās esp un abs lampiņas un pārstāj rādīt spidometrs. Kas pa vainu varētu bū? Rīt vēl braukšu uz servisu itka lai paskatas ko viņi tur pietaisījuši, jo vēl dīvaini bij ka meistars pēc taisīšanas prasīja vai met kādas kļūdas, teicu ka nekaa nemet, vot un sāka mest

 

Brauc uz servisu atpakaļ un parādi + pastāsti. Pēc, Tava teiktā kaut ko norāvuši lieku, vai sačakarējuši abs. ABS un ESP parasti rāda, ka viņš nedarbojās kā arī ja kāds no devējiem neķer.

Bet, kādēļ vēl spidometrs nejiet :o 


AUDI A6 Avant quattro 2006 2.7TDI V6 163hp / Powered By Jonix 

 


#38 henis

henis
  • Lietotājs
  • 531 raksti
  • Dzimums:Vīrietis
  • Dzīvesvieta:Saulkrasti

Pievienots 22 April 2016 - 12:21

Vai tad spidometra rādījumus nerāda no ABS devēja?


Astra H un Saab 9-3

 


#39 nauris322

nauris322
  • Lietotājs
  • 20 raksti
  • Dzimums:Vīrietis
  • Dzīvesvieta:Rīga, Balvi

Pievienots 23 April 2016 - 09:52

Brauc uz servisu atpakaļ un parādi + pastāsti. Pēc, Tava teiktā kaut ko norāvuši lieku, vai sačakarējuši abs. ABS un ESP parasti rāda, ka viņš nedarbojās kā arī ja kāds no devējiem neķer.

Bet, kādēļ vēl spidometrs nejiet :o

biju aizbraucis parādīju, itka paskatījas ar abs itkā viss ok, slēdzot pie kompja rādīja kaut kādas kļūdas kārbai, tad sākām domāt ka vienkārši kamēr tur čakarējās un antifrīzu lēja ārā tā salēja kārbas kontaktā. Pārtīrīja visu itkā viss ok vakar braukāju viss kārtībā, šodien kā izbraucu jau pēc neilga laika atkal iedegās tas lampiņas un beidza darboties spido. :( kaut gan pirmo reiz kad pie pc pieslēdza tad meta kko par devēju bet apskatījās viss norm. kļudu arī vēlāk noņēma. Kā jūs domājat ka devējs pie vainas?



#40 Drulis

Drulis
  • Lietotājs
  • 496 raksti
  • Dzimums:Vīrietis
  • Dzīvesvieta:Jelgava/Bauska
  • Intereses:AUDI QUATTRO

Pievienots 23 April 2016 - 12:28

biju aizbraucis parādīju, itka paskatījas ar abs itkā viss ok, slēdzot pie kompja rādīja kaut kādas kļūdas kārbai, tad sākām domāt ka vienkārši kamēr tur čakarējās un antifrīzu lēja ārā tā salēja kārbas kontaktā. Pārtīrīja visu itkā viss ok vakar braukāju viss kārtībā, šodien kā izbraucu jau pēc neilga laika atkal iedegās tas lampiņas un beidza darboties spido. :( kaut gan pirmo reiz kad pie pc pieslēdza tad meta kko par devēju bet apskatījās viss norm. kļudu arī vēlāk noņēma. Kā jūs domājat ka devējs pie vainas?

 

 

Vajag pieslēgt pie normāla čaļas lai pastāsta un apstāsta kļūdas, nevis nolasa noplēš naudu nodzēš un brauc. Ir kāda kļūda, kas atkārtojas, un tās parasti dēvē par nopietnām. ABS devējs gan jau vienā vai otrā pusē tik kas un kā, pasaka kļūda!


AUDI A6 Avant quattro 2006 2.7TDI V6 163hp / Powered By Jonix 

 


#41 nauris322

nauris322
  • Lietotājs
  • 20 raksti
  • Dzimums:Vīrietis
  • Dzīvesvieta:Rīga, Balvi

Pievienots 07 May 2016 - 14:01

Krč jā, tgd nebij laika neko padarīt tad esu nolēmis aizdzīt pie kāda kas apstāstītu visu. Varat ieteikt kādu? Un jā pie auksta motora viss ir ok, lampiņas nedeg un brauc, tik pēc kāda laika ieslēdzās un pazūd spidometrs, vēl plusā pamanīju ka kondziška arī beidz strādāt.

#42 Emjay

Emjay
  • Nepieredzējis lietotājs
  • 1 raksti
  • Dzimums:Vīrietis
  • Dzīvesvieta:Liepāja

Pievienots 16 December 2017 - 14:57

Bēda tāda 2005.g 2.5 TDI A4.... Jau otro reizi braucot ārpus pilsētas garāku gabalu iedegas ESP un pēc kāda laika nobloķē gāzes pedāli...Nedaudz uzkāpj apgriezieni un panelī plus vēl kvēlsveču indikātors sāk mirgot....Gāzi uzdot neļauj vairs....Varbūt kādam līdzīga problēma bijusi? Pēdējā servisā kur biju, neko gudru nepateica pieslēdzot pie PC....



#43 Rikats

Rikats
  • Lietotājs
  • 156 raksti
  • Dzimums:Vīrietis
  • Dzīvesvieta:Rūjiena

Pievienots 16 December 2017 - 15:16

Man bija precīzi tā pat ar veco savu B6. Gaisa masas mērītājs bija saplīsis(precīzāk vadi divi skārās kopā) saliku smuki vadus un ideāli viss. Vēl vari pamēģināt vienkārši atvienot gaisas masas mērītājam štekeri, tad arī vajadzētu aiziet.


Audi A4 B7 sedan 3.0TDI V6 S-line Shadow Line

Audi A4 B6 sedan 2.5TDI V6 S-line


#44 Boy29

Boy29
  • Lietotājs
  • 585 raksti
  • Dzimums:Vīrietis
  • Dzīvesvieta:Ventspils
  • Intereses:Vorsprung durch Technik,
    Nedīzeļi,
    Quattro, S un RS...

Pievienots 16 December 2017 - 17:32

Bēda tāda 2005.g 2.5 TDI A4.... Jau otro reizi braucot ārpus pilsētas garāku gabalu iedegas ESP un pēc kāda laika nobloķē gāzes pedāli...Nedaudz uzkāpj apgriezieni un panelī plus vēl kvēlsveču indikātors sāk mirgot....Gāzi uzdot neļauj vairs....Varbūt kādam līdzīga problēma bijusi? Pēdējā servisā kur biju, neko gudru nepateica pieslēdzot pie PC....

 

 

Vadības bloks neredz gāzes pedāli. Tāpēc mirgo lampiņa un nestrādā pedālis.

Vai nu problēma vados un savienojumos vai pašā pedālī


Audi A6 C4 Quattro 2.8 30V

Volvo S80 2.9

Audi 100 4.2 2.8 30V Offroad edition

Cūka 4.2T 800HP in progress

 


#45 Zhogijs

Zhogijs
  • Nepieredzējis lietotājs
  • 3 raksti
  • Dzimums:Vīrietis
  • Dzīvesvieta:Rīga

Pievienots 04 October 2018 - 14:57

Labdien. 

Par cik te sākts runāt par ABS/ESP lampiņām, tad turpināšu to te. Situācija tāda: 

 

Audi A6 C6 2005.gads 3.0 TDI. Nobraucot kādu laiciņu ar auto (aukstu vai siltu motoru - vienalga), pēkšņi iedegas uz paneļa ABS, ESP lampiņas un tad pēc viņām uz monitora parādās uzraksts - PARKING BRAKE MULFUNCTION + "P" burts pārsvītrots ar sarkanu elektrisku zīmi. Tā šis komplekts paliek līdz noslāpē mašīnu un dzīvo savu dzīvi. Kā sapratu no iepriekšējā saimnieka, tad pie vainas ir pats ABS bloks, kurš ir jāmaina. Pieslēdzot pie kompja, - rāda kļūdu ABS blokam. 

1. jautājums - kur var iegādāties ABS bloku pa saprātīgu cenu (vienkārši piefiksēju cenu atšķirības no 40 līdz 200 EUR). 

 

Turpinot šo visu....

Tagad, kad palika vēsāks laiks, no rītiem piedarbinot mašīnu, - lēkā apgriezieni 800-1000 diapazonā + raustās vai pazūd viss salona apgaismojums. Pēc tam attiecīgi apgriezienu lēkāšana beidzas un apgaismojums arī nomierinās. Bet nu teiksim tā, ka tas diez gan tracina, jo pazūd apgriezienu lēkāšana pēc +/- 15 min. Braucot - pilnīgi jūti kā "raustās", "šūpojas" visa mašīna. 

2. jautājums - kas šiem apgriezieniem varētu būt par problēmu? Pieslēdzot pie kompja - neko nerāda un viss ir ok.

 

Turpinot šo visu jau 2.reizi....

Ar to viss nebeidzas - tagad vēl + jauna fīča. Braucu no darba, raustās apgriezieni + salona apgaismojums. Te pēkšņi pazūd PILNĪGI VISS salona apgaismojums, radio, displejs utt., bet mašīna darbojas. Tad pēc pāris sekundēm viss ieslēdzas atpakaļ, bet uz paneļa monitora ar lieliem sarkaniem burtiem izsaukma "!" zīme ar uzrakstu - BRAKE BRAKE BRAKE. + visam komplektam iedegas sarkanā airbag lampiņa un tur paliek. Noraustos, apstājos un pārbaudu bremžu šķidrumu, ka bačoks ir pilns. Saprotu, ka tātad ir jauna "figņa", kas nākusi klāt visam krāšņajam komplektam. Lieta tāda, ka šāda jaunā fīča ar sarkanu uzrakstu BRAKE parādās ar vien biežāk un tas sāk uztraukt, jo patiešām nesaprotu, kas notiek ar mašīnu, jo pēc šīs BRAKE!!!! parādīšanas, - mašīna ir jāizslēdz, tad jāieslēdz un tad viss ok. Citādāk - spiežot gāzes pedāli - apgriezieni iet uz augšu, motora rūkoņa palielinās, bet mašīna uz priekšu nekustās...

3. jautājums - vai šim visam varētu būt saistība ar ABS bloku, kas čakarā visu dzīvi? 

 

Please, help, jo tiešām gribas ar šo visu tikt galā. Varbūt kādam ir bijis kaut kas līdzīgs un palīdzēs man tikt galā. 

Ceru uz Jūsu atsaucību. Paldies jau iepriekš! 



#46 aicis2525

aicis2525
  • Lietotājs
  • 903 raksti
  • Dzimums:Vīrietis
  • Dzīvesvieta:Jelgava

Pievienots 04 October 2018 - 15:50

Slikonis? Salona zem tepikiem nav ūdens?Kā arī neticas ka neviena bloka nav kādas kļūdas pēc kurām vadīties un meklēt vainu.
Unversālā ekskavatora,ķēžu ekskavātora,pašizgāzēja pakalpojumi.Dīķu un būvbedru rakšana.Sniega tirišana-izvešana.Smilts,grants,melnzemes un šķembu piegāde. T 29735405

#47 Zhogijs

Zhogijs
  • Nepieredzējis lietotājs
  • 3 raksti
  • Dzimums:Vīrietis
  • Dzīvesvieta:Rīga

Pievienots 04 October 2018 - 15:58

Slikonis? Salona zem tepikiem nav ūdens?Kā arī neticas ka neviena bloka nav kādas kļūdas pēc kurām vadīties un meklēt vainu.

 

Nav slīkonis, nē. Ūdens nekur nav un nekad nav bijis, ne zem, ne uz tepiķiem. Saku, vienīgais ko rāda kompis - ABS bloks nesaņem signālu vai kaut kas tāds (precīzi neatceros kļūdu).
Viens eksperts teica, ka apgriezienu lēkāšana varētu būt atkarīga no kaut kāda viena no diviem "dačikiem", kas atrodas kaut kur pie motora. Precīzi nepateikšu, kas par dačikiem.



#48 Val

Val
  • Administrators
  • 11565 raksti
  • Dzimums:Vīrietis
  • Dzīvesvieta:Valmiera

Pievienots 04 October 2018 - 17:20

Kad tomēr atceries, tad to vari pameklēt wiki ross tech lapā pie Fault codes. Būs ar ko sākt.
:arrow: Pārdodu S4/C4/B5/V8 un citas vecu krabju detaļas
:arrow: Pārdodu diagnostikas kabeļus kopā ar VCDS (VAG-COM) un/vai 2x2 pāreju.

audi 80 b2 5vt gte quattro
audi a4 b5 1.6 fl fwd




0 Lietotāji(s) lasa šo tēmu

0 biedri(s), 0 viesi(s), 0 anonīmi(s) lietotāji(s)